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Pinch	to	Gallery	Only	available	for	the	Android	version	Quickly	and	easily	save	a	sketch	and	access	the	Gallery.	Besides	assigning	different	tools	to	your	Lagoon	or	marking	menu,	you	can	change	the	icons	used.	Here	are	some	of	the	most	crucial	fundamental	shortcuts	to	know:	1.	Change	image	size	Control	+	Alt	+	i	(Command	+	Option	+	i	)	2.	68.
For	Windows	users,	select	Edit	>	Preferences,	then	tap	the	Brush	tab.	For	Windows	users,	select	Edit	>	Preferences,	then	tap	the	System	tab.	3-finger	Tap	to	Toggle	Full	Screen	–	When	toggled	on,	tapping	with	three	fingers	will	remove	the	interface,	so	you	have	the	full	real	estate	of	the	canvas	to	work.	Choose	from	one	of	four	options:	Switch
Between	Current	Tool	and	Eraser	Switch	Between	Current	Tool	and	Last	Used	Show	Color	Palette	Off	For	more	information,	check	out	this	article.	Do	one	of	the	following:	For	Windows	users,	select	Edit	>	Preferences,	then	tap	the	Canvas	tab.	But,	what	if	you've	been	drawing	on	a	layer	and	you	import	an	image?	Turn	off	Enable	Multi-touch
Gestures,	so	SketchBook	Pro	only	look	at	the	input	from	your	stylus,	not	your	hand.	Select	>	to	access	your	preferences.	Select	SketchBook	Pro	>	Preferences,	then	tap	the	General	tab.	Note:	All	of	these	shortcuts	can	be	accessed	on	PC	and	Mac,	but	sometimes,	they're	different	on	each	operating	system.	Gradient	g	22.	For	Window	users,	in	the
toolbar,	select	Edit	>	Preferences.	Preferences	in	SketchBook	Pro	Windows	10	Check	out	the	following	section	to	learn	about	the	various	preferences	in	SketchBook	Pro	Windows	10.	Disabling	multi-touch	gestures	Only	available	for	the	iOS	version.	Path	Selection	a	23.	To	reopen	the	image	in	the	canvas,	tap	it.	Reset	All	Brushes	Settings	to	change
brushes	back	to	their	original	state.	For	Android	users	only:	Pinch	to	Gallery	–	Quickly	and	easily	save	a	sketch	and	access	the	Gallery.	Once	you	open	blending	options,	you	can	use	keyboard	shortcuts	to	select	them	without	moving	your	mouse.	The	pressure	applied	to	the	stylus	affects	the	opacity	of	a	brush	stroke.	Do	one	of	the	following:	For
Windows	users,	select	Edit	>	Preferences,	then	tap	the	General	tab.	Pen	Connection	Only	available	for	the	iOS	version.	Crop	c	15.	Hand	h	24.	Cycle	through	blending	modes	Shift	+	+	or	–	44.	Setting	your	saved	default	file	format	Do	you	need	your	files	saved	as	PSD,	but	they	keep	getting	saved	as	a	TIFF	by	default?	Changing	the	language	displayed
in	SketchBook	Pro	Windows	10	Check	out	this	link	for	how	to	change	the	language	displayed	in	the	app.	Resetting	preferences	can	be	done	at	any	time.	Display	precise	crosshair	for	brushes	Caps	Lock	or	Shift	+	Caps	Lock	(Caps	Lock)	37.	Getting	Set	Up	You'd	think	setting	up	your	content	in	Photoshop	would	be	second	nature.	Tap	About.	For	Mac
users,	select	SketchBook	Pro	>	Preferences,	then	tap	the	Lagoon	tab.	Select	the	first	or	last	brush	style	used	Shift	+	,	or	.	Magic	Wand	w	11.	Draw	square	slice	Shift	+	drag	40.	If	you	use	certain	tools	or	brushes	all	the	time,	wouldn't	it	be	nice	to	actually	have	them	at	your	fingertips?	Deselect	all	objects	Control	+	d	(Command	+	d	)	55.	Some	pens
have	support	info	available	or	display	the	firmware	version.	38.	Edit	in	Quick	Mask	Mode	q	32.	In	Pen	Connection,	set	Pen	to	the	stylus	you’re	using	and	Pen	Mode	is	on.	Move	layer	to	the	bottom	or	top	Control	+	Shift	+	[	OR	]	(Command	+	Shift	+	[	OR	])	63.	Save	as	Control	+	Shift	+	s	(Command	+	Shift	+	s)	71.	Save	for	web	and	devices	Control	+
Shift	+	Alt	+	s	(Command	+	Shift	+	Option	+	s)			Originally	published	Jan	7,	2022	7:00:00	AM,	updated	January	07	2022	Jump	to	Mobile	or	Windows	10	Use	the	preferences	to	customize	the	app.	To	use	the	shortcuts,	select	the	Move	tool	("v"),	and	then	select	the	layer	you'd	like	to	use	the	blending	options	on.	If	you	would	like	to	change	this,	see
Change	the	brush	cursor	for	instructions.	Preferences	in	SketchBook	Pro	Mobile	Use	the	preferences	to	customize	the	app.	When	disabled,	you	need	to	use	the	Transform	tool	to	do	this.	But	sometimes,	the	shortcuts	to	change	the	background	size,	or	zoom	into	your	project	aren't	what	you	think.	Create	a	new	layer	Shift	+	Control	+	n	(Shift	+
Command	+	n)	64.	All	custom	swatches	are	removed.	Back	up	your	preferences	before	doing	a	reset	to	keep	these.	Tap	the	format	you	want	to	enable	it.	Merge	and	flatten	selected	layers	Control	+	e	(Command	+	e)	67.	If	you	notice	slow	performance,	disabling	Enable	Rotate	Canvas	can	help	considerably.	Resets	the	Color	Palette	to	the	factory
default	colors.	Customizing	the	Double-tap	Apple	Pencil	Gesture	For	users	with	a	2nd	Generation	Apple	Pencil,	there	is	a	customizable	double-tap	gesture.	Rotate	View	r	25.	Note:	Press	the	0	and	9	keys	along	the	top	of	your	keyboard	to	rotate	the	canvas	to	the	left	of	right,	respectively.	Note:	If	you	want	to	turn	off	data	collection,	select	Help	>	About
SketchBook	Pro	on	desktop	and	go	to	your	Preferences	on	mobile.	Reposition	the	slice	while	creating	the	slice	Spacebar	+	drag	Using	Different	Blending	Options	Blending	options	include	a	number	of	features	to	enhance	the	look	of	your	graphic.	The	Page	Up	and	Page	Down	keys	are	used	by	storyboard	artist	to	move	back	and	forth	between	images
in	SketchBook	when	presenting.	In	the	Graphics	(After	application	restart)	section,	to	improve	performance,	remove	the	check	from	Enable	Rotate	Canvas.	Draw	square	slice	from	center	outward	Shift	+	alt	+	drag	(Shift	+	option	+	drag)	42.	Tap	None	>	to	access	a	list	of	3rd	party	supported	styli.	35.	To	use	these	keyboard	shortcuts,	first	select	the
Marquee	tool	by	pressing	m.	Realize	that	using	a	3rd	party	accessory	will	affect	your	experience	with	SketchBook	Pro.	As	your	fingers	come	together,	a	message	appears	and	the	screen	changes	to	black.	Help	Improve	Our	Products	–	Approve	collection	of	usage	information.	Move	target	layer	down	or	up	Control	+	[	OR	]	(Command	+	[	OR	])	62.
Saturation	Shift	+	Alt	+	t	(Shift	+	Option	+	t)	52.	Zoom	in	Control	+	+	(Command	+	+	)	4.	Eyedropper	i	14.	Click	here	for	instructions	on	how	to	customizing	your	interface.	By	pressing	a	few	keys	on	your	computer	keyboard	at	the	same	time,	you	can	select	tools,	manipulate	images	and	layers,	and	even	make	adjustments	to	your	project's	canvas.	For
Mac	users,	select	SketchBook	Pro	>	Preferences	>	the	Factory	Defaults	tab,	for	Reset	Brush	Palette	and	Library,	tap	Reset.	When	sketching	with	a	stylus,	your	palm	or	hand	might	get	in	the	way,	so	the	device	registers	these	accidental	touches	as	inputs.	3rd	party	stylus	support	SketchBook	Pro	supports	pressure	sensitivity	for	the	Apple	Pencil.
Canvas	(Desktop)	This	tab	contains	options	for	making	changes	to	the	canvas.	Hotkeys	(Desktop)	This	tab	contains	options	for	assigning	and	changing	key	combinations	and/or	buttons	for	tools.	Select	all	layers	Control	+	Alt	+	a	(Command	+	Option	+	a)	57.	Show	Tooltips	–	Use	to	display	or	hide	tool	tips	as	you	sketch.	General	in	SketchBook	Pro
Windows	10	In	the	General	preferences,	you	can	turn	collection	of	usage	data,	Pen	Mode,	and	Pixel	Preview	on	or	off.	You	will	also	find	our	Data	Collection	Notice,	which	explains	what	data	is	collected,	why,	and	how	it	is	used.	There	are	four	sections	under	Preferences:	General	Factory	Defaults	Pen	Connection	To	return	to	the	canvas,	along	the	top
of	your	screen,	tap	Preferences,	then	tap	the	Canvas	tab.	Do	you	rotate	the	paper	as	you	draw	certain	parts	of	your	image?	Toggle	airbrush	option	Shift	+	Alt	+	p	(Shift	+	Option	+	p)	Using	the	Marquee	Tool	(for	Slicing/Selecting)	When	used	correctly,	the	marquee	tool	will	let	you	select	individual	elements,	entire	graphics,	and	determine	what	is
copied,	cut,	and	pasted	into	your	graphics.	Note:	For	tablet	users,	before	using	Reset	Color	Swatches,	keep	in	mind,	it	resets	the	Color	Palette.	Some	Apple	Pencil	users	have	mentioned	they’d	prefer	not	to	have	the	Color	Picker	appear	when	the	are	zoomed	in	and	tap-hold.	Select	>	.	Sure	you	can	use	Save	As	every	time	you	save	to	select	what	you
want.	All	custom	brushes	are	removed.	Horizontal	Type	t	18.	Setting	the	brush	outline	Some	people	like	to	see	the	brush	outline	displayed	when	working.	In	the	Brush	tab	of	your	preferences,	you	can	set	the	state	of	this.	Pointer,	a.k.a.	Move	Tool	v	10.	Toggle	between	Slice	tool	and	Slice	Selection	tool	Control	(Command)	39.	If	you	are	using	an	Adonit
Jot	Touch,	you	will	have	writing	style	options.	Next,	enable	Pen	Connection	in	the	SketchBook	Pro	preferences	and	select	your	stylus	from	the	list.	You	will	see	.	Draw	from	center	outward	Alt	+	drag	(Option	+	drag)	41.	To	turn	on	a	preference,	tap	the	box	next	to	it	to	add	a	check.	This	opens	the	Preferences	window,	which	groups	the	preferences	into
tabs,	based	on	the	following	classifications:	General	(Desktop)	This	tab	contains	options	for	making	changes	to	the	app.	See	Backing	up	your	Mac	settings	or	Backing	up	your	Windows	settings.	To	change	your	view	back,	turn	Pixel	Preview	off.	Ensure	that	your	stylus	is	set	up	as	specified	by	the	manufacturer’s	documentation	before	launching	the	app.
Check	out	Resetting	hotkeys.	There’s	an	offset	to	my	strokes	If	you	haven’t	set	the	writing	style,	you	may	notice	an	offset	to	your	strokes.	If	you	don’t	want	to	restore	all	the	brushes,	you	can	reset	individual	ones.	Change	canvas	size	Control	+	Alt	+	c	(Command	+	Option	+	c	)	3.	Keep	in	mind,	the	changes	won't	take	effect	until	you've	tapped	OK	and
selected	File	>	New	to	create	a	new	canvas.	Do	one	of	the	following:	To	turn	off	the	scroll	bars,	ensure	Enable	canvas	scroll	bars	doesn't	have	a	check	next	to	it.	Tap	the	menu	name	to	open	it	and	see	a	list	of	its	tools.	Enter	a	value.	Change	Screen	Mode	x	33.	Tap	and	select	Preferences.	For	Mac	users,	select	SketchBook	Pro	>	Preferences,	then	tap
the	Factory	Defaults	tab.	Tap	the	field	next	to	Resolution.	Pen	Settings	When	Pen	Mode	is	enabled,	after	selecting	the	type	of	pen	you	have,	your	pen	settings	appear.	Note:	You	need	to	restart	SketchBook	for	this	change	to	take	effect.	This	is	why	we	created	this	option	and	it	is	enabled	by	default.	We'll	show	you	how	to	do	all	of	that	(and	more)	in	this
guide.	Open	your	iPad	Settings	app.	Pressure	will	only	work	with	brushes	that	have	differing	Min/Max	settings	for	Radius	and/or	Opacity.	Scale	Proportionately	Hold	the	shift	key	while	selecting	the	object	6.	Tap	and	select	Preferences.	If	you	would	like	to	see	the	stamp	of	your	brush	while	drawing,	enable	Brush	stamp	display.	Transform	your	object
(includes	resizing	and	rotating)	Control	+	t	(Command	+	t)	69.	For	Mac	users,	select	SketchBook	Pro	>	Preferences,	then	tap	the	Brush	tab.	To	reset	your	lagoon,	see	Resetting	the	Lagoon.	Save	all	of	these	shortcuts	to	your	desktop	by	downloading	the	PDF	version	here.	Select	top	layer	Alt	+	.	For	Mac	users,	select	SketchBook	Pro	>	Preferences	>
the	Factory	Defaults	tab,	for	Reset	Color	Palette,	tap	Reset.	Brush	b	19.	Factory	Defaults	(Desktop)	This	tab	contains	options	for	resetting	preferences	for	the	Brush	Library,	Brush	Palette	Color	Palette,	and	all	the	preferences	in	the	app.	Tap	it	and	select	the	image	that	best	represents	how	you	hold	the	stylus	as	you	draw.	Factory	Defaults	Use	the
Factor	Defaults	to	reset	all	your	color	swatches	and	brushes	to	their	original	state.	It	can	help	them	determine	the	size	of	the	stroke	they	are	about	to	apply.	Resetting	palettes	and	preferences	To	reset	your	Color	Palette,	Brush	Palette,	or	Preference	settings,	select	the	Factory	Defaults	tab.	For	Mac	users,	select	SketchBook	Pro	>	Preferences,	then
tap	the	System	tab.	Select	all	objects	Control	+	a	(Command	+	a	)	54.	Group	selected	layers	Control	+	g	(Command	+	g)	65.	Some	show	battery	life	or	customizable	buttons	that	can	be	changed	from	the	default	Undo	and	Redo	to	others	actions.	These	older	styli	are	no	longer	supported;	however,	if	you	are	using	a	32-bit	device	running	iOS	10	or
below,	they	will	work:	Adonit	Jot	Touch:	iPad	gen	2	and	above	TenOne	Pogo:	iPad	only	Hex3	JaJa:	iPad	gen	2	and	above	Wacom	Intuos	Creative	Stylus:	iPad	gen	3	and	above	Pencil	by	FiftyThree:	iPad	gen	3	and	above	Note:	If	your	Hex	3	JaJa	is	not	working,	ensure	you	have	enabled	the	microphone,	which	is	required	by	Hex	Jaja.	For	Mac	users,	select
SketchBook	Pro	>	Preferences,	then	tap	the	Canvas	tab.	Combine	all	layers	into	a	new	layer	on	top	of	the	other	layers	Control	+	Shift	+	Alt	+	e	(Command	+	Shift	+	Option	+	e)	Note:	This	step	gets	you	one,	combined	layer,	with	all	elements	of	that	layer	in	separate	layers	below	—	which	is	different	from	a	traditional	merge-and-flatten	layers
command.	However,	if	you	are	noticing	a	lag	in	performance	when	using	large	brushes,	disable	this	option.	See	Changing	the	default	canvas	size	for	new	files	for	instructions	on	how	to	do	this.	Note:	Resetting	your	preferences	will	also	reset	the	Brush	Library,	Brush	Palette	and	Color	Palette	to	their	original	default	settings.	Also,	in	these	formulas,
the	plus	sign	(+)	is	present	only	to	represent	the	combination	of	key	commands.	Dissolve	Shift	+	Alt	+	i	(Shift	+	Option	+	i)	46.	For	Windows	users,	select	Edit	>	Preferences	>	the	Factory	Defaults	tab,	for	Reset	Brush	Palette	and	Library,	tap	Reset.	3-finger	Swipe	Menu	–	Assign	frequently	used	tools	to	the	four	3-finger	swipe	positions	for	quick
access.	Scroll	down	to	Apple	Pencil	and	tap	it.	Merge	all	layers	Control	+	Shift	+	E	(Command	+	Shift	+	e)	58.	Save	time-saving	your	project	by	using	these	simple	shortcuts:	70.	Spot	Healing	Brush	j	21.	Luminosity	Shift	+	Alt	+	y	(Shift	+	Option	+	y)	For	more	niche	blending	shortcuts,	check	out	these	tips	from	Adobe.	It's	not	like	you	start	out
aimlessly.	For	Windows	users,	select	Edit	>	Preferences,	then	tap	the	Lagoon	tab.	Lighten	Shift	+	Alt	+	g	(Shift	+	Option	+	g)	48.	Rotating	the	canvas	By	default,	Enable	Rotate	Canvas	is	enabled.	See	Changing	the	language	displayed	in	the	UI	for	instructions.	Select	next	layer	down	or	up	Alt	+	[	OR	]	(Option	+	[	OR	])	61.	The	Color	Picker	does	not
appear	by	default.	Use	Enable	Multi-touch	Gestures.	It	turns	out	there	are	a	wealth	of	Photoshop	shortcuts	that	do	exactly	this.	For	Mac	users,	select	SketchBook	Pro	>	Preferences	>	the	Factory	Defaults	tab,	for	Reset	Preference	Settings,	tap	Reset.	If	so,	you	will	need	to	change	the	default	resolution	used	when	a	canvas	is	created.	Preferences	in
SketchBook	Pro	Desktop	You	will	find	your	SketchBook	Pro	preferences	one	of	two	places,	depending	on	your	OS:	For	Mac	users,	select	SketchBook	Pro	>	Preferences.	Reset	Preference	Settings	to	change	back	all	your	preferences	to	their	original	state.	If	you	want	to	change	the	default	size	of	the	canvas,	this	is	where	you	do	it.	However,	if	you
prefer	for	a	layer	not	be	be	created,	say	because	you	have	a	limited	number	of	layers	available,	then	disable	this	option.	And	before	you	know	it,	you're	attempting	to	solve	The	Riddle	of	the	Sphinx.	This	is	super	handy.	Darken	Shift	+	Alt	+	k	(Shift	+	Option	+	k)	47.	43.	For	Windows	users,	select	Edit	>	Preferences,	then	tap	the	Canvas	tab.	For	this
effect,	toggle	Pixel	Preview	OFF.	Multiple	Undos	Control	+	Alt	+	z	(Command	+	Option	+	z)	And	Finally	—	Save	Your	Work	for	Later	Congratulations	—	you've	finished	working	on	your	project,	and	now,	you're	ready	to	share	it	with	the	world.	Think	of	when	you	draw.	Others	find	it	distracting.	See	Remove	the	brush	outline	for	instructions.	For
Windows	users,	select	Edit	>	Preferences	>	the	Factory	Defaults	tab,	for	Reset	Color	Palette,	tap	Reset.	But,	what	for	a	new	sketch?	In	the	canvas,	with	two	fingers,	pinch	the	screen.	Rectangle	u	17.	Once	you've	made	a	change,	tap	OK	to	set	the	change.	Tap-hold	for	Color	Picker	by	Apple	Pencil	Only	available	for	the	iOS	version.	Eraser	e	16.	Once
you	have	organized	your	images	and	put	them	in	order,	you	can	hide	the	UI	and	present	your	boards,	using	these	keys.	System	(Desktop)	This	tab	contains	options	for	setting	which	files	types	launch	SketchBook,	when	you're	trying	to	open	them.	There	are	also	options	for	resetting	hotkey	assignments	for	individual	tools	or	all	of	them.	Gestures	in
SketchBook	Pro	Windows	10	Under	Gestures,	you	can	enable	or	disable	the	3-finger	swiping	action	for	undoing	and	redoing.	Hue	Shift	+	Alt	+	u	(Shift	+	Option	+	u)	51.	Tap-hold	for	Color	Picker	–	Use	to	turn	on	or	off	the	Color	Picker	that	appears.	Select	the	inverse	of	the	selected	objects	Shift	+	Control	+	i	(Shift	+	Command	+	i	)	56.	We've
included	both	types	below,	and	in	the	cases	where	they	might	be	different,	Mac	instructions	appear	in	italicized	parentheses.	Resets	all	brushes	to	their	original	state.	The	pen	you	have	determines	the	settings	available	to	you.	So,	why	would	you	disable	it?	Changing	the	language	displayed	in	SketchBook	Pro	Do	you	want	to	use	SketchBook	Pro	and
have	everything	displayed	in	a	language	other	than	English?	Click	the	following	article	for	how	to	do	this.	Select	Edit	>	Preferences,	then	tap	the	General	tab.	Full	Screen	f	Using	the	Brush	Tool	With	the	brush	settings,	you	can	change	the	size,	shape,	and	transparency	of	your	brush	strokes	to	achieve	a	number	of	different	visual	effects.	General	Tap
and	select	Preferences.	This	option	is	in	your	device's	settings,	not	SketchBook	Pro's	preferences.	A	Writing	style	option	appears.	Rotate	Canvas	–	Use	to	rotate	the	canvas	with	two	fingers.	You	have	a	simple	goal	in	mind,	like	cropping	a	photo,	improving	the	resolution,	or	changing	the	size	of	the	canvas.	The	other	thing	to	try	is	resetting	your	layout,
if	this	is	the	reason	for	the	reset,	by	selecting	Window	>	Default	Layout.	But	then,	you	see	all	the	options.	For	Mac	users,	select	SketchBook	Pro	>	Preferences,	then	tap	the	General	tab.	Do	you	want	more	screen	real	estate	for	drawing	and	have	a	scroll	bar	along	the	side	of	your	screen?	If	so,	ensure	Enable	canvas	scroll	bars	doesn't	have	a	check
next	to	it.	On	occasion,	it	might	be	part	of	the	command	itself,	like	when	you	press	the	plus	sign	to	zoom	into	a	part	of	an	image.	Zoom	out	Control	+	-	(Command	+	-	)	5.	For	Mac	users,	select	SketchBook	Pro	>	Preferences,	then	tap	the	Brush	tab,	then	turn	Display	brush	stamp	OFF.	Each	platform	of	SketchBook	Pro	has	different	preferences.	So,
what	does	it	do?	Or,	you	can	double-click	any	layer	to	bring	up	the	options	for	that	particular	layer.	Changing	the	language	displayed	in	SketchBook	Pro	Mobile	If	you	want	to	change	the	language	of	the	app,	see	Changing	your	interface	language	settings	on	iOS	or	Changing	your	interface	language	settings	on	Android.	Tap	General,	then	enable	Pixel
Preview.	Under	the	"Magic	Wand"	tool	group,	for	example,	you	have	the	option	to	execute	a	new	selection	or	add	and	subtract	from	a	current	one.	It	lets	you	rotate	the	entire	canvas,	not	just	one	layer.	Pen	p	26.	You	set	these	during	the	installation	process,	but	can	change	them	at	any	time	within	this	tab.	You	will	improve	performance	and	speed
things	up	by	turning	the	brush	stamp	display	off.	Factory	Default	in	SketchBook	Pro	Windows	10	In	Factory	Default,	if	you	tap	Reset,	it	reverts	the	app	back	to	the	factory	settings.	Otherwise,	don't	press	the	plus	sign	between	commands.	To	access	your	preferences,	tap	and	select	Preferences.	Select	previous	or	next	brush	style	,	or	.	This	means	you
will	lose	all	your	custom	brushes	and	color	swatches.	Multiply	Shift	+	Alt	+	m	(Shift	+	Option	+	m)	49.	In	Factor	Defaults,	tap	the	following:	Reset	Color	Swatches	to	change	your	color	swatches	back	to	their	original	state.	Changing	your	brush	cursor	When	painting,	you	may	like	or	not	like	seeing	the	brush	crosshair.	For	more	on	presenting,	see
Changing	the	behavior	of	Page	Up	and	Page	Down.	Note:	Each	manufacturer’s	product	will	deliver	a	differing	feel	and	result.	Due	to	the	variety	of	devices,	we	cannot	provide	technical	support.	Rectangular	Marquee,	a.k.a.	the	Select	Tool	m	12.	Overlay	Shift	+	Alt	+	o	(Shift	+	Option	+	o)	50.	36.	History	Brush	y	20.	double-tap	Corner	Shortcuts	–
Assign	frequently	used	tools	to	the	four	corners	of	the	canvas	for	quick	access.	Now	you	have	unwanted	marks	to	your	sketch.	If	you	work	with	large	canvases	(such	as	80	Mpx),	rotating	the	canvas	can	put	a	strain	on	your	machine	and	the	app.	For	Windows	users,	select	Edit	>	Preferences,	then	tap	the	General	tab.	Normal	mode	Shift	+	Alt	+	n	(Shift
+	Option	+	n)	45.	Zoom	Tool	z	29.	It	requires	you	to	change	the	language	settings	of	your	machine.	If	you	need	to	zoom	into	the	canvas	and	view	the	pixels,	toggle	Pixel	Preview	ON.	Importing	image	options	By	default,	when	you	add	an	image,	a	layer	is	automatically	created	and	the	image	is	added	to	it.	This	can	be	quickly	remedied	by	going	to	the
Pen	Connection	preference.	To	display	the	scroll	bars,	ensure	Enable	canvas	scroll	bars	is	checked.	Do	one	of	the	following:	For	Windows	users,	select	Edit	>	Preferences,	then	tap	the	General	tab.
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